分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
波段買入條件(通達信公式 副圖 源碼 K線圖)無未來
  • 軟件大小:3.00 KB
  • 推薦星級:
  • 更新時間:2019-06-06 01:07:34
  • 軟件類別: 國產軟件 / 通達信公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:波段買入  
  • (0)0%
    (0)0%

軟件介紹


HJ_1:=HHV(HIGH,9)-LLV(LOW,9);
HJ_2:=HHV(HIGH,9)-CLOSE;
HJ_3:=CLOSE-LLV(LOW,9);
HJ_4:=HJ_2/HJ_1*100-70;
HJ_5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
HJ_6:=(2*CLOSE+HIGH+LOW)/4;
HJ_7:=SMA(HJ_3/HJ_1*100,3,1);
HJ_8:=LLV(LOW,34);
HJ_9:=SMA(HJ_7,3,1)-SMA(HJ_4,9,1);
HJ_10:=IF(HJ_9>100,HJ_9-100,0);
HJ_11:=HHV(HIGH,34);
HJ_12:=EMA((HJ_6-HJ_8)/(HJ_11-HJ_8)*100,8);
HJ_13:=EMA(HJ_12,5);{分析家公式網www.51buycar.cn}
STICKLINE(HJ_12>0 AND HJ_12-HJ_13>=0,19,20,0,0),COLORRED;
STICKLINE(HJ_12>0 AND HJ_12-HJ_13<0,19,20,0,1),COLORGREEN;
第二指標交叉線:HJ_12-HJ_13,COLORRED,LINETHICK2;
STICKLINE(HJ_12-HJ_13>0,HJ_12,HJ_13,2,0),COLORRED;
買入條件:-第二指標交叉線,COLORYELLOW;
STICKLINE(HJ_12-HJ_13<0,HJ_12,HJ_13,2,0),COLORGREEN;
賣出:REF(第二指標交叉線,1)>0 AND 第二指標交叉線<=0 OR (第二指標交叉線<1 AND 第二指標交叉線>=0 AND CLOSE<OPEN),COLORRED;
高位線:85,COLORRED,LINETHICK2;
機會線:20,NODRAW,COLORGREEN;
底線:0,COLORLICYAN,LINETHICK2;
買入:賣出=0 AND REF(第二指標交叉線,1)<0 AND 第二指標交叉線>0,COLORLICYAN;
STICKLINE(買入,0,22,2,0),COLORYELLOW;
加倉:STICKLINE(買入,0,15,5,0),COLORMAGENTA;
STICKLINE(買入,0,5,5,0),COLORFF7700;
STICKLINE(買入,0,5,4.5,0),COLORFF8800;
STICKLINE(買入,0,5,4,0),COLORFF9900;
STICKLINE(買入,0,5,3.5,0),COLORFFAA00;
STICKLINE(買入,0,5,3,0),COLORFFBB00;
STICKLINE(買入,0,5,2.5,0),COLORFFCC00;
STICKLINE(買入,0,5,2,0),COLORFFDD00;
STICKLINE(買入,0,5,1,0),COLORFFEE00;
STICKLINE(買入,0,15,4.5,0),COLOR102099;
STICKLINE(買入,0,15,4,0),COLOR1020AA;
STICKLINE(買入,0,15,3.5,0),COLOR1020BB;
STICKLINE(買入,0,15,3,0),COLOR1020CC;
STICKLINE(買入,0,15,2.5,0),COLOR1020DD;
STICKLINE(買入,0,15,2,0),COLOR1020EE;
STICKLINE(買入,0,15,1,0),COLORYELLOW;
DRAWTEXT(買入,25,14),COLORYELLOW;
DRAWTEXT_FIX(1,0.21,0.12,1,19),COLORYELLOW;
DRAWTEXT_FIX(1,0.41,0.12,1,18),COLORYELLOW;

下載地址(點擊下圖進入下載地址網頁)

    波段買入條件(通達信公式 副圖 源碼 K線圖)無未來下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:1,719.23800 毫秒
分分彩最牛回本技巧 陆良县| 田阳县| 浏阳市| 阳高县| 冀州市| 鹰潭市| 绥芬河市| 灌阳县| 寿阳县| 龙川县| 台湾省| 类乌齐县| 张掖市| 资阳市| 泸溪县| 修水县| 富蕴县| 昭通市| 金寨县| 博湖县| 余姚市| 陆川县| 南雄市| 兴国县| 驻马店市| 涪陵区| 高邑县| 读书| 黄梅县| 张家口市| 胶南市| 赤水市| 富顺县| 罗平县| 云林县| 古丈县| 铜梁县| 灵武市|