分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
異動(同花順公式 源碼 K線圖)
  • 軟件大小:8.00 KB
  • 推薦星級:
  • 更新時間:2019-06-06 00:56:20
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:異動  
  • (0)0%
    (0)0%

軟件介紹

 抄底逃頂,資金進場買入,新主力入場上攻為最佳時機

VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:IF(VARG>28,28,VARG);
吸籌:STICKLINE(VARH>-120,0,VARH,6,1),COLOR2F4F2F;
SQX:=(C-MA(CLOSE,13))*100;
DIFF:=EMA(MA(SQX,7),1);
DEA:=EMA(DIFF,7);
MACD:=(DIFF-DEA)/3;
VAR17:=1;//www.51buycar.cn
VAR29:=1/WINNER(CLOSE);
VAR37:=MA(CLOSE,13);
VAR47:=100-ABS((CLOSE-VAR37)/VAR37*100);
VAR57:=LLV(LOW,75);
VAR67:=HHV(HIGH,75);
VAR77:=(VAR67-VAR57)/100;
VAR87:=SMA((CLOSE-VAR57)/VAR77,20,1);
VAR97:=SMA((OPEN-VAR57)/VAR77,20,1);
VARA17:=3*VAR87-2*SMA(VAR87,15,1);
主力:=VARA17,POINTDOT,colorgreen;
天知:=WMA((C-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,3),colorred;
天知2:=WMA(0.618*REF(天知,1)+0.382*天知,2);
VC0:=(2*C+H+L)/4;
VD:=LLV(L,34);
VE:=HHV(H,34);
VF:=LLV(L,21);
V10:=HHV(H,21);
X:=EMA((VC0-VF)/(V10-VD)*100,5),COLOR2F4F2F;
V11:=EMA((VC0-VF)/(V10-VD)*100,5);
V12:=EMA((VC0-VD)/(VE-VD)*100,8);
STICKLINE(V11-V12+20>=20 ,V11-V12+20 ,20 ,5 ,0 ),COLOR2F4F2F;
V13:=EMA(V12,5);
XX:V11-V12,NODRAW;
A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趨勢線:=(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),COLOR2F4F2F;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
紅線上穿買:=EMA((VA-VB)/(VC-VB)*100,5),COLORFF00FF;
紅線下穿賣:=EMA(紅線上穿買,3),colorred;
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=EMA(VAR1,30);
VAR3:=EMA(VAR2,30);
VAR4:=3*VAR2-2*VAR3;
勢:=EMA(VAR4,5),colorblue,LINETHICK2;
VAR5:=LLV(LOW,10);
VAR6:=HHV(HIGH,25);
決策線:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*100,4),colorred,LINETHICK2;
VAR111:=(2*CLOSE+HIGH+LOW)/4;
VAR211:=EMA(EMA(EMA(VAR111,4),4),4);
J:=(VAR211-REF(VAR211,1))/REF(VAR211,1)*100;
D:=MA(J,3)*120;
CJDX:=MA(J,1)*120,colorred;
VAR24:=(HIGH+LOW+CLOSE*2)/4;
VAR34:=EMA(VAR24,21);
VAR44:=STD(VAR24,21);
VAR54:=((VAR24-VAR34)/VAR44*100+200)/4;
VAR64:=(EMA(VAR54,5)-25)*1.56;
AK:= EMA(VAR64,2)*1.22;
AD:=EMA(AK,2);
AJ:= 3*AK-2*AD,COLOR2F4F2F;
五十:=70,POINTDOT,coloryellow;
十:=30,POINTDOT,coloryellow;
八十:=80,COLOR2F4F2F;
DRAWTEXT(CROSS(10,勢),43,'異'),COLOR00C0FF;
DRAWTEXT(CROSS(10,勢),31,'動'),COLORB47DFF;
RSV2:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
DIF0:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA0:=EMA(DIF0,9);
MACD0:=(DIF0-DEA0)*2;
買入時機: =IF(CROSS(J2,3),10,0),COLORFF00FF,LINETHICK1;
0,COLOR2F4F2F;
STICKLINE(買入時機=10 AND XX>0 AND XX>REF(XX,1) AND X>REF(X,1),100,60,3,0),coloryellow;
STICKLINE(COUNT(CROSS(10,勢),20)>0 AND (買入時機=10 OR REF(紅線上穿買,1)=LLV(紅線上穿買,6)),20,50,5,0),colorred;
STICKLINE(COUNT(決策線>勢,5)=5 AND 天知<30 AND COUNT(買入時機=10,13)>0,80,00,3,1),colorred;
STICKLINE(COUNT(決策線<REF(決策線,1),2)=2 AND  COUNT(勢<REF(勢,1),2)=2 AND COUNT(決策線>勢,2)=2,60,40,8,1),coloryellow;
 

下載地址(點擊下圖進入下載地址網頁)

    異動(同花順公式 源碼 K線圖)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,657.22700 毫秒
分分彩最牛回本技巧 巩留县| 五常市| 万山特区| 新巴尔虎左旗| 丹凤县| 禄丰县| 石城县| 兰溪市| 济源市| 荔浦县| 海阳市| 阳朔县| 长垣县| 台州市| 鄱阳县| 葫芦岛市| 房产| 沙坪坝区| 长泰县| 永兴县| 汉川市| 天全县| 达日县| 绩溪县| 盐津县| 河曲县| 靖江市| 阿尔山市| 璧山县| 克什克腾旗| 临城县| 泗洪县| 桂东县| 嘉峪关市| 灵山县| 临邑县| 麻城市| 泸水县|