分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
多空追蹤
  • 軟件大小:6.00 KB
  • 推薦星級:
  • 更新時間:2019-02-09 00:05:42
  • 軟件類別: 國產軟件 / 同花順公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:多空追蹤  
  • (0)0%
    (0)0%

軟件介紹

 1、大家可以可翻閱歷史牛股,可以說幾乎所以牛股的主升行情都是在股價上穿”主力成本‘線后開始。

2、當股價上穿主力成本線后,多空線上穿強命線,可擇機買入。}
 
多空線:SMA((O+CLOSE+HIGH+LOW)/4,3,1),colorred;
多空線1:=SMA((O+CLOSE+HIGH+LOW)/4,5,1);
主力成本:EMA(COST(9),250),coloryellow;
長命線:EMA(COST(27),120),colorwhite;
強命線:EMA(COST(81),10);
VARG1:=1.86*EMA(CLOSE,5)-EMA(CLOSE,13);
趨勢力度:=VARG1;//www.70822.com
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORF4E202;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORF4E202,LINETHICK2;
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORF4E202,LINETHICK2;
浮籌:=CG-(EMA(C,3)-CG),coloryellow;
力度:=趨勢力度-浮籌,NODRAW;
年線:=EMA(C,250);
散籌:=年線-(EMA(C,3)-年線),COLORFF80FF,LINETHICK2;
操作線:=EMA(C,7),COLOR00FF00;
A:=(REF(操作線,1));
{STICKLINE((操作線>A),A,操作線,2,0),colorblue;
STICKLINE((操作線<=A),A,操作線,2,0),coloryellow;}
JJ:=(3*C+H+L+O)/6;
VAR11:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)
+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VAR11 AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
TJ2:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(HIGH,1),1,
IF(BARSLAST(LJL)=2 AND CLOSE>REF(HIGH,2),1,IF(BARSLAST(LJL)=3
AND CLOSE>REF(HIGH,3),1,0)));
TP:=TJ2=1;
TJ3:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(LOW,1),1,IF(BARSLAST(LJL)=2 AND CLOSE>REF(LOW,2),1,IF(BARSLAST(LJL)=3 AND CLOSE>REF(LOW,3),1,0)));
STFZ:=TJ3=1;
CL:=STFZ AND TP;
TJCL:=FILTER(CL,3);
STICKLINE(LJL,OPEN,CLOSE,1,0),coloryellow;
IF(多空線>REF(多空線,1),多空線,DRAWNULL),colormagenta,LINETHICK2;
IF(多空線<REF(多空線,1),多空線,DRAWNULL),colorgreen,LINETHICK2;
DRAWICON(CROSS(強命線,多空線1),H+0.6,2);
DRAWICON(CROSS(多空線,強命線),L-0.6,1);
CTX:=(3*C+H+L+O)/6;
IONG:=(8*CTX+7*REF(CTX,1)+6*REF(CTX,2)+5*REF(CTX,3)+4*REF(CTX,4)+3*REF(CTX,5)+2*REF(CTX,6)+REF(CTX,8))/36;
CTXIONG:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>IONG AND C>O;
XG:=FILTER(CTXIONG,5);
BB1:=CROSS(多空線,強命線);
X1:=EMA(C,8),colorwhite;
X2:=EMA(C,20),coloryellow;
主線:=EMA(X2,20),colorgreen;
VBR1:=EMA(CLOSE,8),colorwhite;
VBR2:=EMA(CLOSE,20),coloryellow;
YA:=IF(C>=O,AMOUNT,0);
YAOBV:=SUM(YA,0);
MOBV:=SUM(AMOUNT,0);
BL:=100*YAOBV/MOBV;
MABL3:=IF(BARSSINCE(C)>=3,MA(BL,3),50);
MABL30:=IF(BARSSINCE(C)>=30,MA(BL,30),MABL3);
SSS3:=COUNT(CROSS(VBR1,VBR2),10)>=1;
SSS4:=COUNT(CROSS(MABL3,MABL30),10)=1;
TJ:=DYNAINFO(4)>0
AND HHV(HIGH,10)/LLV(LOW,10)<1.25
AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85)
AND CLOSE>OPEN
AND CLOSE>=HHV(HIGH,10);
DRAWTEXT(COUNT(XG,5)>=1 AND BB1 AND SSS3 AND SSS4,L,'黑馬'),colorwhite;
 

下載地址(點擊下圖進入下載地址網頁)

    多空追蹤下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:2,421.87500 毫秒
分分彩最牛回本技巧 林州市| 宜川县| 东平县| 宜兰市| 天津市| 沂水县| 涿鹿县| 虹口区| 汉中市| 义马市| 云梦县| 徐闻县| 九龙坡区| 永平县| 金秀| 眉山市| 讷河市| 宁安市| 崇仁县| 新闻| 临海市| 宣城市| 开原市| 宜良县| 淄博市| 营山县| 荥经县| 盘山县| 福建省| 启东市| 正宁县| 江城| 札达县| 淮南市| 嘉禾县| 永康市| 凤山县| 车致|