分析家公式網,最大的股票公式,股票軟件下載站 用戶登錄  |  用戶注冊
【大智慧莊影難逃】買入信號準的指標
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2010-07-30 07:40:32
  • 軟件類別: 國產軟件 / 大智慧L2公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:莊影難逃  
  • (8)62%
    (5)38%

軟件簡介

指標公式:不含未來函數

Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,38);
Var6:=HHV(Var4,38);
Var7:=IF(LLV(LOW,90),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
有莊的影子: STICKLINE(Var8,0,Var8,6,1) , COLORffaaff;
趨勢線: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORaabbdd;
aa:=((ref(趨勢線,1)<ref(趨勢線,2) and 趨勢線<-30) and 趨勢線>=ref(趨勢線,1)) or (ref(cross(-30,趨勢線),1) and cross(趨勢線,-30)) or 趨勢線=-30;
drawtext(aa,500,'砸鍋賣田買'),coloryellow;
砸鍋賣田買:if(aa,500,-30),coloryellow;
bb:=((ref(趨勢線,1)<ref(趨勢線,2) and 趨勢線<-20 and 趨勢線>-25) and 趨勢線>=ref(趨勢線,1)) or (ref(cross(-20,趨勢線),1) and cross(趨勢線,-20));
drawtext(bb,300,'見底信號'),colorred;
見底信號:if(bb,300,-20),colorred;
cc:=((ref(趨勢線,1)<ref(趨勢線,2) and 趨勢線<-25 and 趨勢線>-30) and 趨勢線>=ref(趨勢線,1)) or (ref(cross(-25,趨勢線),1) and cross(趨勢線,-25));
drawtext(cc,400,'莫錯失機會'),color00ff00;
莫錯失機會:if(cc,400,-25),color00ff00;
底部快顯:if(cross(-20,趨勢線),100,-20),linethick2,colorf0f000;
drawtext(cross(-20,趨勢線),120,'★'),colorf0f000;
機會來臨:if(cross(-25,趨勢線),150,-25),linethick2,colorf00ff0;
drawtext(cross(-25,趨勢線),170,'★'),colorf00ff0;
砸鍋賣田等:if(cross(-30,趨勢線),200,-30),linethick2,colorwhite;
drawtext(cross(-30,趨勢線),220,'★'),colorwhite;
{見底信號:}-20,colorred,pointdot;
{莫要錯失機會:}-25,colorlime,pointdot;
{砸鍋賣田等著你:}-30,coloryellow,pointdot

具體用法:

(1)打開大智慧,點擊最上面一行按鈕中的《功能》出現下拉列表。
(2)點擊自編指標,出現下拉列表再點自編。
(3)然后點擊新建,出現一表。
(4)把上面的指標公式復制在下面的大框里,在公式名稱處打上公式名稱(我為公式取名yc)。
(5)點測試公式,再點確定進行保存。
(6)使用時,在k線圖狀態下打出公式名稱 yc 即可在輔圖出現買賣指標。
莊影難逃

僅提供源碼,沒公式提供下載

下載地址(點擊上圖是廣告,點擊下圖進入下載地址網頁)

    【大智慧莊影難逃】買入信號準的指標下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 為了達到最快的下載速度,推薦使用網際快車迅雷下載本站軟件。
* 請一定升級到最新版WinRAR3.61才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc格式股票公式,可以用通達信股票軟件引入使用;
* tni格式股票公式,僅可以用通達信新版本引入使用例如通達信v6.05以上版本,通達 信老版本不能引入;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費破解FNC大智慧公式;破 解hxf同花順,daf操盤手,alg飛狐等原碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本網就可以有資 料說明編寫過程,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含破解及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

特別聲明:本站內所有廣告其網站的一切言論與行為均與本站(分析家公式網)無關,請廣大投資者小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:93.75000 毫秒
網站備案信息:粵ICP備05017571號
分分彩最牛回本技巧 鹿邑县| 银川市| 阿拉善左旗| 北辰区| 日喀则市| 延吉市| 湘西| 华宁县| 绵竹市| 仁化县| 墨玉县| 蒲江县| 承德市| 抚松县| 大渡口区| 财经| 安西县| 腾冲县| 梁山县| 玉溪市| 泸西县| 巴楚县| 东丽区| 陵川县| 乌拉特后旗| 通海县| 东乡县| 巩义市| 四会市| 墨脱县| 周至县| 鹤峰县| 和平区| 广宁县| 介休市| 花莲县| 偃师市| 米林县|