分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
【金鉆指標】17年來年均復利46%的交易系統【十戰七勝】追尋長期穩定復利(通達信,大智慧適用)
  • 軟件大小:13.0 KB
  • 推薦星級:
  • 更新時間:2019-05-14 00:46:25
  • 軟件類別: 國產軟件 / 大智慧L2公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:十戰七勝  金鉆  
  • (0)0%
    (0)0%

軟件介紹

17年來年均復利46%的交易系統【十戰七勝】追尋長期穩定復利(通達信,大智慧適用)

自2014.7.30日模擬炒股開戶,到11月4日,主要應用【十戰七勝】股票交易系統使賬戶資金增長27.5%,同期上證指數漲幅11.3%,沒有暴利,只能穩健獲利。
我的【十戰七勝】要是每次按照全倉一只股,經過大智慧交易系統測試平臺測試,年均復利是93%,花費8.5年收益率達到,347.7倍。
當然這只是紙上談兵,最起碼要經過模擬炒股的檢驗。
持股控制在2至4只之內,請不要頻繁換股。

【十戰七勝】,從2006年至今的交易系統測試圖。
如果不嫌年均復利40%太少,本帖值得關注。
復利的計算是對本金及其產生的利息一并計算,也就是利上有利。據說,復利是世界第八大奇跡。
 
 
 


通達信上測試圖。
 

上圖,盈虧比161/61=2.63。
平均來說,在不同的交易日買入10次,勝7次,虧3次,盈虧比(7*10%)/(3*12%)=1.94,有人說盈虧比大于1.5就不錯了
 

源碼來了,(大智慧,通達信等軟件通用源碼)

{十戰七勝}
A1:=((CLOSE)/(REF(CLOSE,10)))/((INDEXC)/(REF(INDEXC,10)));
A2:=((CLOSE)/(REF(CLOSE,20)))/((INDEXC)/(REF(INDEXC,20)));
A3:=((CLOSE)/(REF(CLOSE,55)))/((INDEXC)/(REF(INDEXC,55)));
A4:=((CLOSE)/(REF(CLOSE,144)))/((INDEXC)/(REF(INDEXC,144)));
A5:=(((MA(CLOSE,5) > MA(CLOSE,10))) AND ((VOL < MA(VOL,3)))) AND (((HHV(VOL,10))/(LLV(VOL,10)) < 3.8));
A6:=(((MA(CLOSE,8))/(REF(MA(CLOSE,8),1)) >= 1.007)) OR (((MA(CLOSE,8))/(REF(MA(CLOSE,8),2)) >= 1.014));
A7:=(((A6) AND (A5)) AND ((INDEXC > MA(INDEXC,21)))) AND ((INDEXC > REF(INDEXC,1)));
A8:=(((((MA(CLOSE,10))/(MA(CLOSE,20))) - (1))*(100) < 1.7)) OR (((((MA(CLOSE,20))/(MA(CLOSE,30))) - (1))*(100) < 1.5));
A9:=(((((((((REF(A7,1)) AND (A8)) AND ((CLOSE < HIGH))) AND (BETWEEN((CLOSE)/(MA(CLOSE,13)),0.992,1.022))) AND ((A1 < 1.1))) AND ((A3 < 1.3))) AND ((A4 < 1.3))) AND (((HIGH)/(CLOSE) > 1.034))) AND (((CLOSE)/(LOW) < 1.025))) AND ((HHV(MA(VOL,4),4) < (REF(HHV(MA(VOL,4),44),4))*(0.85)));
AA:=((((MA(CLOSE,5) > MA(CLOSE,10))) AND ((((HIGH)/(CLOSE) > 1.034)) AND (((CLOSE)/(LOW) > 1.005)))) AND ((VOL < MA(VOL,3)))) AND (((HHV(VOL,10))/(LLV(VOL,10)) < 3.8));
AB:=(((MA(CLOSE,5))/(REF(MA(CLOSE,5),1)) >= 1.012)) OR (((MA(CLOSE,5))/(REF(MA(CLOSE,5),2)) >= 1.024));
AC:=(AB) AND (AA);{http://www.70822.com}
AD:=(((((MA(CLOSE,10))/(MA(CLOSE,20))) - (1))*(100) < 1.7)) OR (((((MA(CLOSE,20))/(MA(CLOSE,30))) - (1))*(100) < 1.5));
AE:=((((((REF(AC,1)) AND (AD)) AND ((CLOSE < HIGH))) AND (BETWEEN((CLOSE)/(MA(CLOSE,8)),0.992,1.022))) AND ((A2 < 1.03))) AND ((A4 < 1.4))) AND ((HHV(MA(VOL,4),4) < (REF(HHV(MA(VOL,4),44),4))*(0.92)));
AF:=(AE) OR (A9);
XG:AF;

附件里有大智慧和通達信的公式,副圖和預警選股公式。
 

下載地址(點擊下圖進入下載地址網頁)

    【金鉆指標】17年來年均復利46%的交易系統【十戰七勝】追尋長期穩定復利(通達信,大智慧適用)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:3,453.12500 毫秒
分分彩最牛回本技巧 苏尼特左旗| 汉川市| 台南市| 商洛市| 杭州市| 孟津县| 洪雅县| 资溪县| 厦门市| 庆安县| 阿拉善左旗| 蓝田县| 彩票| 双城市| 北辰区| 安徽省| 卢龙县| 天峨县| 洪洞县| 资中县| 高密市| 峡江县| 高台县| 天峻县| 呼图壁县| 溧水县| 温州市| 台南市| 扶风县| 湘潭县| 阳山县| 铁力市| 沂源县| 新泰市| 五常市| 新蔡县| 突泉县| 敦煌市|