分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶注冊
原創準確率極高的飛孤[獵莊利器] 帶解盤公式
  • 軟件大小:2.00 KB
  • 推薦星級:
  • 更新時間:2009-03-08 05:41:35
  • 軟件類別: 國產軟件 / 飛狐股票公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/2000/XP/2003/
  • 相關Tags:股票公式 股票軟件
  • (146)85%
    (26)15%

軟件簡介

原創準確率極高的飛孤[獵莊利器] 帶解盤公式

[本貼重發,并且發布源碼 因為部分朋友說不能下載]

在此聲明,我的公式加密,不是為了賣公式,而是防止那些拿來主義,連"頂"一個字都沒有,就在本論壇,以自己的名義照發,并標上“不回帖勿拿” 等字樣賺取積分,
十分可惡!加密對讀者造成不便,還請見諒!若喜歡本公式的就頂吧!

獵莊利器

{參數n=5,n1=21}

DRAWBKBMP(CLOSE<>0,'009');
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8;
小試牛刀:IF(CROSS(VAR1,VAR2),8,0),STICK,colorFF;
DRAWICON(小試牛刀>0,8,4);
發現莊跡:IF(VAR1<=8,15,0),STICK,LINETHICK2,colorFFFF00;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建倉區:IF(VARO7<10,100,118),LINETHICK1,colorCCFF;
CD1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))-0.7;
CD2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));
CD3:=SMA(SMA(CD2,3,1),3,1);
CD4:=CD3-SMA(CD1,9,1)-0.5;
CD5:=IF(CD4>0,CD4,0);
CD6:=REF(CD5,1);
VAR81:=MA(CLOSE,9);
空頭1:=IF(CD6-CD5,CD6,CD5);
減倉空倉:CROSS(CD6,CD5),colorFF00;
DRAWICON(減倉空倉>0,113,5);
VAR1A:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2A:=SMA(VAR1A,9,1)+100;
VAR3A:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4A:=SMA(VAR3A,3,1);
VAR5A:=SMA(VAR4A,3,1)+100;
VAR6A:=VAR5A-VAR2A;
端莊窩:=IF(VAR6A>N1,VAR6A-N1,0);
果斷出擊:IF(CROSS(端莊窩,0.01),18,0),STICK,LINETHICK2,colorCC;
DRAWICON(果斷出擊>0,18,4);
XG:=CROSS(端莊窩,0.01);
LC:=REF(CLOSE,1);
RSI:=(SMA(MAX(CLOSE-LC,0),6,1))/(SMA(ABS(CLOSE-LC),6,1))*100;
E:=CROSS(83,RSI);
STICKLINE(REF(端莊窩,1)<端莊窩,端莊窩,REF(端莊窩,1),8,0),colorFF;
STICKLINE(REF(端莊窩,1)>端莊窩,端莊窩,REF(端莊窩,1),8,0),colorFF00;
紅持綠空:0,colorFF00;
EXPLAIN(小試牛刀,'關注[少試牛刀]信號,止跌反彈,建議輕倉介入,搶反彈!'),colorFF00FF;
EXPLAIN(XG,'關注[果斷出擊]信號,底部已確認,趕快抄底,做波小行情!'),colorFFFF;
EXPLAIN(減倉空倉,'形態變壞,股價要回調了,重倉者建議大幅減倉或空倉!'),colorFF00;
 

下載地址(點擊上圖是廣告,點擊下圖進入下載地址網頁)

    原創準確率極高的飛孤[獵莊利器] 帶解盤公式下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網發布的公式指標和股票軟件絕大部分是來源于各大論壇,例如:理想論壇,老錢莊,創幻,MACD等論壇,謝謝各位老師的原創軟件。為了達到最快的下載速度,推薦使用網際快車迅雷下載本站軟件。
* 請一定升級到最新版WinRAR3.61才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc格式股票公式,可以用通達信股票軟件引入使用;
* tni格式股票公式,僅可以用通達信新版本引入使用例如通達信v6.05以上版本,通達 信老版本不能引入;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費破解FNC大智慧公式;破 解hxf同花順,daf操盤手,alg飛狐等原碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本網就可以有資 料說明編寫過程,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含破解及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

特別聲明:本站不招任何收費會員,站內所有廣告其網站的一切言行均與本站無關,請廣大網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:125.00000 毫秒
網站備案信息:蘇ICP備12037878號
分分彩最牛回本技巧 聊城市| 青田县| 松潘县| 玉树县| 绵竹市| 彭山县| 繁峙县| 隆昌县| 吉木萨尔县| 铁岭市| 辽阳县| 鹤岗市| 师宗县| 松江区| 贞丰县| 沙洋县| 许昌县| 娄底市| 新源县| 边坝县| 柳江县| 黄梅县| 札达县| 凤翔县| 渭南市| 香河县| 邹城市| 红安县| 尼玛县| 双峰县| 阿尔山市| 平和县| 尚义县| 仪征市| 上栗县| 青神县| 岳西县| 巨野县|