分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
【千鈞看盤----主圖】超精品公式
  • 軟件大小:7.00 KB
  • 推薦星級:
  • 更新時間:2008-09-19 21:39:00
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/2000/XP/2003/
  • 相關Tags:股票公式 股票軟件
  • (8)27%
    (22)73%

==

{【千鈞看盤----主圖】----飛狐版本}

input:時間(71016),N(20,1,100),M(14,1,100);
var1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
var2:=REF(var1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var3:=REF(var2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var4:=REF(var3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var5:=REF(var4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var6:=REF(var5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var7:=REF(var6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var8:=REF(var7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var9:=REF(var8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
varA:=REF(var9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
varB:=REF(varA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
varC:=REF(varB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
STICKLINE(var1 OR var2 OR var3 OR var4 OR var5 OR var6 OR var7 OR
var8 OR var9 OR varA OR varB OR varC,CLOSE,REF(CLOSE,1),8,0),COLOR0000AA;{紅1}
STICKLINE(var1 OR var2 OR var3 OR var4 OR var5 OR var6 OR var7 OR
var8 OR var9 OR varA OR varB OR varC,CLOSE,REF(CLOSE,1),6,0),COLOR0000CC;{紅1}
STICKLINE(var1 OR var2 OR var3 OR var4 OR var5 OR var6 OR var7 OR
var8 OR var9 OR varA OR varB OR varC,CLOSE,REF(CLOSE,1),4,0),COLOR0000DD;{紅1}
STICKLINE(var1 OR var2 OR var3 OR var4 OR var5 OR var6 OR var7 OR
var8 OR var9 OR varA OR varB OR varC,CLOSE,REF(CLOSE,1),2,0),COLOR0000FF;{紅1}
STICKLINE(var1 OR var2 OR var3 OR var4 OR var5 OR var6 OR var7 OR
var8 OR var9 OR varA OR varB OR varC,CLOSE,REF(CLOSE,1),0,0),COLORYELLOW;{紅1}
varD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
varE:=REF(varD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
varF:=REF(varE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var10:=REF(varF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var11:=REF(var10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var12:=REF(var11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var13:=REF(var12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var14:=REF(var13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var15:=REF(var14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var16:=REF(var15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
var17:=REF(var16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
var18:=REF(var17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
STICKLINE(varD OR varE OR varF OR var10 OR var11 OR var12 OR var13 OR
var14 OR var15 OR var16 OR var17 OR var18,CLOSE,REF(CLOSE,1),8,0),COLOR998855;
STICKLINE(varD OR varE OR varF OR var10 OR var11 OR var12 OR var13 OR
var14 OR var15 OR var16 OR var17 OR var18,CLOSE,REF(CLOSE,1),6,0),COLORBBAA77;
STICKLINE(varD OR varE OR varF OR var10 OR var11 OR var12 OR var13 OR
var14 OR var15 OR var16 OR var17 OR var18,CLOSE,REF(CLOSE,1),4,0),COLORDDCC99;
STICKLINE(varD OR varE OR varF OR var10 OR var11 OR var12 OR var13 OR
var14 OR var15 OR var16 OR var17 OR var18,CLOSE,REF(CLOSE,1),2,0),COLORFFEEBB;
STICKLINE(varD OR varE OR varF OR var10 OR var11 OR var12 OR var13 OR
var14 OR var15 OR var16 OR var17 OR var18,CLOSE,REF(CLOSE,1),0,0),COLORCYAN;
var19:=REF(varD OR varE OR varF OR var10 OR var11 OR var12 OR var13 OR
var14 OR var15 OR var16 OR var17 OR var18,1) AND var1;
STICKLINE(var19,REF(CLOSE,1),REF(CLOSE,2),8,0),COLOR00ffff;
STICKLINE(var19,REF(CLOSE,1),REF(CLOSE,2),6,0),COLOR00c8ff;
STICKLINE(var19,REF(CLOSE,1),REF(CLOSE,2),4,0),COLOR10ecff;
STICKLINE(var19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR10ffff;
STICKLINE(var19,REF(CLOSE,1),REF(CLOSE,2),0,0),COLOR10f0ff;
var1A:=REF(var1 OR var2 OR var3 OR var4 OR var5 OR var6 OR var7 OR
var8 OR var9 OR varA OR varB OR varC,1) AND varD;
STICKLINE(var1A,REF(CLOSE,1),REF(CLOSE,2),8,0),COLOR00d900;
STICKLINE(var1A,REF(CLOSE,1),REF(CLOSE,2),6,0),COLOR93ffd1;
STICKLINE(var1A,REF(CLOSE,1),REF(CLOSE,2),4,0),COLOR93ff22;
STICKLINE(var1A,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR24ff22;
STICKLINE(var1A,REF(CLOSE,1),REF(CLOSE,2),0,0),COLOR090ff21;

LC:=REF(CLOSE,1);R:=MAX(CLOSE-LC,0)/ABS(CLOSE-LC)*100;RS:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
M1:=SMA(RS,4,1);M2:=SMA(R,4,1);YB:=4*(M1+M2);DIFF:=EMA(YB,21)-EMA(YB,55);DEA:=EMA(DIFF,7);
買點:CROSS(DIFF,DEA) AND DEA<0,LINETHICK0;JJ:=BARSLAST(買點);選股:CROSS(DIFF,DEA)AND COUNT(買點,30)>=2,LINETHICK0;
XM:=CROSS(DEA,DIFF) AND dea>0;DRAWICON(XM>0,HIGH+0.5,5);DRAWICON(買點>0,LOW-0.5,6);DRAWICON(選股>0,LOW-0.5,10);
時間A:=1000000+時間;時間B:=CURRENTDATE;d1:=DATE=時間A;d2:=DATE=時間B;
tj1:=BARSLAST(d1);tj2:=BARSLAST(d2);hh:=HHV(HIGH,tj1);ll:=LLV(LOW,tj1);
hh1:=HHV(VOL,tj1);ll1:=LLV(VOL,tj1);zh:=REF(hh,tj2);zl:=REF(ll,tj2);
zh1:=REF(hh1,tj2);zl1:=REF(ll1,tj2);sj1:=NUMTOSTR(時間A,0);sj2:=NUMTOSTR(時間B,0);
zw:=BARSLAST(HIGH=hh);jw:=BARSLAST(LOW=ll);zw1:=BARSLAST(VOL=hh1);jw1:=BARSLAST(VOL=ll1);
qz:=(zh-zl)/zl*100*SGN(jw-zw);qz1:=IF(CAPITAL<1,SUM(INDEXV/ESTDATA(8)*100,tj1),SUM(VOL/CAPITAL*100,tj1));
xs:=NUMTOSTR(REF(DATE,zw),0);xx:=NUMTOSTR(REF(DATE,jw),0);
xs1:=NUMTOSTR(REF(DATE,zw1),0);xx1:=NUMTOSTR(REF(DATE,jw1),0);
A1:=COST(0.33);A2:=COST(5);A3:=COST(15);A4:=COST(55);A5:=COST(97);
成本90%:=COST(90);成本70%:=COST(70);成本30%:=COST(30);成本10%:=COST(10);
獲利:=WINNER(CLOSE)*100;套牢:=100-WINNER(CLOSE)*100;
DRAWTEXTEX(CLOSE,1,350,0,'90成本:'+NUMTOSTR(成本90%,2)),Color00DD00;
DRAWTEXTEX(CLOSE,1,350,60,'70成本:'+NUMTOSTR(成本70%,2)),Color00DDFF;
DRAWTEXTEX(CLOSE,1,350,120,'30成本:'+NUMTOSTR(成本30%,2)),Color00DD00;
DRAWTEXTEX(CLOSE,1,350,180,'10成本:'+NUMTOSTR(成本10%,2)),Color00DDFF;
DRAWTEXTEX(CLOSE,1,350,240,'底出擊:'+NUMTOSTR(A1,2)),ColorDDDDDD;DRAWTEXTEX(CLOSE,1,540,0,'建倉:'+NUMTOSTR(A2,2)),Color00DDFF;
DRAWTEXTEX(CLOSE,1,700,0,'快刀:'+NUMTOSTR(A3,2)),Colorff00FF;DRAWTEXTEX(CLOSE,1,860,0,'升浪:'+NUMTOSTR(A4,2)),Color0000FF;
DRAWTEXTEX(CLOSE,1,860,60,'預測:'+NUMTOSTR(A5,2)),ColorffFF00;DRAWTEXTEX(CLOSE,1,540,60,'獲利:'+NUMTOSTR(獲利,2)),ColorFF00FF;
DRAWTEXTEX(CLOSE,1,700,60,'套牢:'+NUMTOSTR(套牢,2)),Color00DD00;
DRAWTEXTEX(CLOSE,1,0,60,'0'+STRMID(xs,3,1)+'年'+STRMID(xs,4,2)+'月'+STRMID(xs,6,2)+'日 '+'最高價:'+NUMTOSTR(REF(HIGH,zw),2)),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,0,120,'0'+STRMID(xx,3,1)+'年'+STRMID(xx,4,2)+'月'+STRMID(xx,6,2)+'日 '+'最低價:'+NUMTOSTR(REF(LOW,jw),2)),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,0,180,'0'+STRMID(xs1,3,1)+'年'+STRMID(xs1,4,2)+'月'+STRMID(xs1,6,2)+'日 '+'最大量:'+NUMTOSTR(REF(VOL,zw1),0)),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,0,240,'0'+STRMID(xx1,3,1)+'年'+STRMID(xx1,4,2)+'月'+STRMID(xx1,6,2)+'日 '+'最低量:'+NUMTOSTR(REF(VOL,jw1),0)),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,0,880,'0'+STRMID(sj1,3,1)+'年'+STRMID(sj1,4,2)+'月'+STRMID(sj1,6,2)+'日'),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,145,880,'到0'+STRMID(sj2,3,1)+'年'+STRMID(sj2,4,2)+'月'+STRMID(sj2,6,2)+'日'),COLORFFCC00;
DRAWTEXTEX(qz<0,1,320,880,'這個時間段總跌幅:'+NUMTOSTR(qz,2)+'%'),COLORFFCC00;
DRAWTEXTEX(qz>0,1,320,880,'這個時間段總漲幅:'+NUMTOSTR(qz,2)+'%'),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,0,940,'0'+STRMID(sj1,3,1)+'年'+STRMID(sj1,4,2)+'月'+STRMID(sj1,6,2)+'日'),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,145,940,'到0'+STRMID(sj2,3,1)+'年'+STRMID(sj2,4,2)+'月'+STRMID(sj2,6,2)+'日'),COLORFFCC00;
DRAWTEXTEX(qz1,1,320,940,'這個時間段總換手:'+NUMTOSTR(qz1,2)+'%'),COLORFFCC00;
DRAWTEXTEX(CLOSE,1,0,0,STKLABEL+' '+STKNAME+''),Color00DDFF;X5:=REF(EMA(CLOSE,M),1);X6:=(EMA(CLOSE,M)-X5)/X5*100;
X7:=REF(EMA(CLOSE,M),BARSLAST(CROSS(X6,0))+1);X8:=REF(EMA(CLOSE,M),BARSLAST(CROSS(0,X6))+1);
PARTLINE(X6>=0 and X7=REF(X7,1),X7),COLOR0000FF;DRAWLINE(CROSS(X6,0),X5,CROSS(0,X6),X5,0),COLOR0000FF;
PARTLINE(X6<0 and X8=REF(X8,1),X8),COLOR00FF00;DRAWLINE(CROSS(0,X6),X5,CROSS(X6,0),X5,0),COLOR00EE00;
DRAWLINE(CROSS(0,X6) OR CROSS(X6,0),X5,ISLASTBAR,X5,0),COLORYELLOW;
A1:=REF(CLOSE,N)=HHV(CLOSE,2*N+1);B1:=FILTER(A1,N);C1:=BACKSET(B1,N+1);
HD:=FILTER(C1,N);A2:=REF(CLOSE,N)=LLV(CLOSE,2*N+1);B2:=FILTER(A2,N);
C2:=BACKSET(B2,N+1);LD:=FILTER(C2,N);A:=REF(CLOSE,BARSLAST(HD));
B:=REF(CLOSE,BARSLAST(LD));t1:=BARSLAST(HD) and BARSLAST(LD) AND NOT(LD);
STICKLINE(t1,A,A,6,0),ColorFFEE00;STICKLINE(t1,B,B,6,0),ColorFF00FF;
VERTLINE(ISLASTBAR),ColorEEEEEE,LINEDOT;
HH:=HIGH; LL:=LOW; OO:=OPEN; CC:=CLOSE;
<%
vh=ffl.vardata("hh")
vl=ffl.vardata("ll")
vo=ffl.vardata("oo")
vc=ffl.vardata("cc")
last=ubound(vh)
if last<101 then
b=last+1
else
b=0
for i=last-101 to last-51
  vh(i)=vh(i+51)
  vl(i)=vl(i+51)
  vo(i)=vo(i+51)
  vc(i)=vc(i+51)
next
a=(vh(last-51)+vl(last-51))/2
j=1
for i=last-49 to last
  j=j+2
  vh(i)=2*a-vl(i-j)
  vl(i)=2*a-vh(i-j)
  vo(i)=2*a-vc(i-j)
  vc(i)=2*a-vo(i-j)
next
end if
ffl.vardata("hh")=vh
ffl.vardata("ll")=vl
ffl.vardata("oo")=vo
ffl.vardata("cc")=vc
ffl.varstartindex("hh")=b
ffl.varstartindex("ll")=b
ffl.varstartindex("oo")=b
ffl.varstartindex("cc")=b
%>
x1:=C;y1:=x1[DATACOUNT];x2:=ma(c,20);x3:=ma(c,60);x4:=ma(c,120);x5:=ma(c,250);
右順:=x2>x3 and x3>x4 and x4>x5;   右線坑:=x3>x2 and x3>x4 and x4>x5;左順:=x2>x3 and x3>x5 and x5>x4;
右夾月季:=x4>x2 and x2>x3 and x3>x5;右夾年:=x2>x4 and x4>x5 and x5>x3;左夾年:=x2>x5 and x5>x4 and x4>x3;
PARTLINE(右順,y1),LINETHICK3,COLORRED;
PARTLINE(右線坑,y1),LINETHICK3,COLORCYAN;
PARTLINE(左順,y1),LINETHICK3,COLORYELLOW;
PARTLINE(右夾月季,y1),LINETHICK3,COLORWHITE;
PARTLINE(右夾年,y1),LINETHICK3,COLORMAGENTA;
PARTLINE(左夾年,y1),LINETHICK3,COLORGREEN;
{字}
DRAWTEXT(BARPOS=SYSPARAM(1) and count(右順,1)=1,y1,'右順: \n股價未大幅長期上升, \n業績有增長形態尚可,\n關注重點'),PXDN10,COLORRED;
DRAWTEXT(BARPOS=SYSPARAM(1) and count(右線坑,1)=1,y1,'右線坑: \n一般出現在右順類股票已有升幅 \n回檔后可能形成新的基底'),PXDN10,COLORCYAN;
DRAWTEXT(BARPOS=SYSPARAM(1) and count(左順,1)=1,y1,'左順: \n剛剛突破類小心隨時回檔洗盤'),PXDN10,COLORYELLOW;
DRAWTEXT(BARPOS=SYSPARAM(1) and count(右夾月季,1)=1,y1,'右夾月季:  \n右派類中走勢 \n疲弱后出現'),PXDN10,COLORWHITE;
DRAWTEXT(BARPOS=SYSPARAM(1) and count(右夾年,2)=1,y1,' \n \n \n \n右夾年: \n一般是長期 \n箱形振蕩后出現'),PXDN10,COLORMAGENTA;  
DRAWTEXT(BARPOS=SYSPARAM(1) and count(左夾年,1)=1,y1,'左夾年: \n一般是已成功量價筑底 \n但短期上升較快'),PXDN10,COLORGREEN;  
DRAWTEXT(BARPOS=SYSPARAM(1) and 左夾年,y1,'★★★'),PXUP20,COLORGREEN;
{解盤}
EXPLAIN(1,'----------------------------------------------------------------------------'),COLORWHITE;
EXPLAIN(C,'熊轉牛:\n關注左夾年'),COLORGREEN;
EXPLAIN(C,' \n追漲;做反彈: \n關注右順右線坑'),ColorFFD800;
EXPLAIN(1,'----------------------------------------------------------------------------'),COLORWHITE;
EXPLAIN(count(右順,2)=1,'右順:股價未大幅長期上升,業績有增長,形態尚可盤不大的關注重點。'),COLORRED;
EXPLAIN(count(右線坑,2)=1,'右線坑:一般出現在右順類股票已有升幅,回檔后可能形成新的基底。'),COLORCYAN;
EXPLAIN(count(左順,2)=1,'左順:剛剛突破類,關注,小心隨時回檔洗盤。'),COLORYELLOW;
EXPLAIN(count(右夾月季,2)=1,'右夾月季:右派類中走勢疲弱后出現,關注。'),COLORWHITE;
EXPLAIN(count(右夾年,2)=1,'右夾年:一般是長期箱形振蕩后出現,關注。'),COLORMAGENTA;
EXPLAIN(count(左夾年,1)=1,'左夾年:一般是已成功量價筑底,但短期上升較快。'),COLORGREEN;
EXPLAIN(1,'----------------------------------------------------------------------------'),COLORWHITE;
A:=BACKSET(SYSPARAM(1)=BARSCOUNT(CLOSE),50);STICKLINE(A AND CC>=OO,OO,CC,6,1),COLORMAGENTA,SHIFT50;
STICKLINE(A AND CC>=OO,LL,OO,0.1,1),COLORMAGENTA,SHIFT50;STICKLINE(A AND CC>=OO,CC,HH,0.1,1),COLORMAGENTA,SHIFT50;
STICKLINE(A AND CC<OO,OO,CC,6,0),COLORGREEN,SHIFT50;STICKLINE(A AND CC<OO,LL,HH,0.1,0),COLORGREEN,SHIFT50;
F10:=IF(F10FIND('鵬搏資訊',1)>0,3,0);
IF F10=0 THEN EXIT;
XSL:=IF(DATACOUNT<60,1,5);
KG:=' ';
IF F10=3 THEN BEGIN
{業績預告--鵬搏}
  YGZ:=F10FIND('控盤情況:',1);
  YGS:=IF(F10=3,F10FIND('業績預告',150),F10FIND('◆ 信息快訊 ◆',300));
  IF YGS<YGZ THEN BEGIN
    FHS:=IF(F10=3,F10FIND('最近一次分紅',YGS+30),F10FIND('●',YGS+80))LINETHICK;
    XST:=F10TEXT(YGS+IF(F10=1,68,0),IF(FHS>0 AND FHS>YGS,FHS-YGS,58));
    XSR:=STRMID(XST,1,STRFIND(XST,'  ',10));
    DRAWTEXTEX(CLOSE,1,0,1000,XSR),ColorFFFFFF;
   END;
END;

下載地址(點擊下圖進入下載地址網頁)

    【千鈞看盤----主圖】超精品公式下載

·上一軟件:【千鈞看盤--主圖】精品
·下一軟件:∠45必羊上升

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網發布的公式指標和股票軟件絕大部分是來源于各大論壇,例如:LX論壇,LQZ論壇,CH論壇,MA**論壇等,謝謝各位老師的原創軟件。為了達到最快的下載速度,推薦使用網際快車迅雷下載本站軟件。
* 請一定升級到最新版WinRAR3.61才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有軟件和信息均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請廣大網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:13,375.00000 毫秒
分分彩最牛回本技巧 钦州市| 河间市| 略阳县| 法库县| 察雅县| 龙川县| 将乐县| 云阳县| 武隆县| 临江市| 改则县| 杨浦区| 冷水江市| 格尔木市| 合阳县| 白城市| 刚察县| 汤原县| 葵青区| 双柏县| 衡东县| 莫力| 崇阳县| 长白| 阿勒泰市| 和平区| 沭阳县| 溧水县| 分宜县| 康马县| 卢氏县| 怀安县| 汨罗市| 新安县| 井冈山市| 花莲县| 杨浦区| 克拉玛依市|