分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
散戶最不應錯過的公式
  • 軟件大小:1.00 KB
  • 推薦星級:
  • 更新時間:2009-02-10 13:31:08
  • 軟件類別: 國產軟件 / 飛狐公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/2000/XP/2003/
  • 相關Tags:股票公式 股票軟件
  • (50)59%
    (35)41%

==

散戶最不應錯過的公式.ALG

散戶最不應錯過的 公式!!,你有嗎?

V1:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
V2:=POW(MA(LOW,5),2)+MA(LOW,5);
V3:=POW(MA(HIGH,5),2)+MA(HIGH,5);
V4:=(V1-LLV(V2,9))/(HHV(V3,9)-LLV(V2,9))*150+65;
DK:SMA(V4,3,1)*1.5,COLORFFFFFF;
DD:=SMA(DK,3,1);
DJ:3*DK-2*DD,COLORGREEN;
L1:=(EMA(CLOSE,3) - EMA(CLOSE,13));
L2:=EMA(L1,9);
L3:=BARSLAST(CROSS(L1,L2));
L4:=REF(L3,L3+1);
L5:=L2<REF(L2,L4);
變盤:=CROSS(L1,L2) AND L5;
DRAWTEXT( 變盤>0,DK+20,'●買'),COLOR005BF5;
STICKLINE( 變盤>0,DK,DK+40,2,0),COLOR005BF5;
W1:= EMA(CLOSE,12) - EMA(CLOSE,26);
W2:= EMA(W1,9);
W3:= 2*(W1-W2);
W4:= REF(W3,1);
W5:= CROSS(W4,W3) AND W4>0;
DRAWTEXT(W5 AND DJ>250,DJ,'減'),COLOR00B4FF;
STICKLINE(W5 AND DJ>250,DJ+20,DJ-40,2,0),COLOR00B4FF;
100,COLOR00FF00;
300,COLORFF00F8;

下載地址(點擊下圖進入下載地址網頁)

    散戶最不應錯過的公式下載

·上一軟件:成功率84.8%
·下一軟件:通達信港股期貨服務器

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網發布的公式指標和股票軟件絕大部分是來源于各大論壇,例如:LX論壇,LQZ論壇,CH論壇,MA**論壇等,謝謝各位老師的原創軟件。為了達到最快的下載速度,推薦使用網際快車迅雷下載本站軟件。
* 請一定升級到最新版WinRAR3.61才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有軟件和信息均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請廣大網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:4,938.47700 毫秒
分分彩最牛回本技巧 巴塘县| 巫山县| 乌兰察布市| 杭锦旗| 耿马| 永州市| 万州区| 大港区| 丹凤县| 额尔古纳市| 伊金霍洛旗| 绥芬河市| 桦川县| 沁水县| 黄梅县| 镇安县| 时尚| 古田县| 梓潼县| 民乐县| 永善县| 闸北区| 上杭县| 河北省| 太保市| 雷州市| 洪雅县| 柳河县| 龙陵县| 田阳县| 永仁县| 舒城县| 富蕴县| 巢湖市| 乳源| 兴文县| 桦川县| 顺昌县|