分析家公式網,最大的股票公式,股票軟件下載站 用戶登錄  |  用戶注冊
量價MACD--副圖(源碼)
  • 軟件大小:0 Bytes
  • 推薦星級:
  • 更新時間:2009-07-27 15:14:08
  • 軟件類別: 國產軟件 / 飛狐股票公式
  • 軟件語言:簡體中文
  • 授權方式: 解密版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/
  • 相關Tags:股票公式 股票軟件
  • (1)50%
    (1)50%

軟件簡介

OBV:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/25000,1);
obve:=ema(obv,3);
DIFF : EMA(obve,12) - EMA(obve,26);
bbDIFF:=DIFF-ref(DIFF,1);
DEA  : EMA(DIFF,9);
bbDEA:=DEA-ref(DEA,1);
MACD : 2*(DIFF-DEA), COLORSTICK;
STICKLINE(MACD<ref(MACD,1)and MACD>0,0,MACD,4,0),colorgreen;
STICKLINE(MACD<ref(MACD,1)and MACD<0,0,MACD,4,0),colorFFCC33;
STICKLINE(MACD>ref(MACD,1)and MACD<0,0,MACD,4,0),COLOR0099FF;
STICKLINE(MACD>ref(MACD,1)and MACD>0,0,MACD,4,0),COLORyellow;
PARTLINE(bbDEA>0,DEA),color9966CC;
PARTLINE(bbDEA<0,DEA),color00ff33;
PARTLINE(bbDIFF>0,DIFF),colorwhite;
PARTLINE(bbDIFF<0,DIFF),colorblue;

{點擊看本軟件截圖:分.析家公 式網 http://www、88gs、com 整理}

下載地址(點擊上圖是廣告,點擊下圖進入下載地址網頁)

    量價MACD--副圖(源碼)下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 為了達到最快的下載速度,推薦使用網際快車迅雷下載本站軟件。
* 請一定升級到最新版WinRAR3.61才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc格式股票公式,可以用通達信股票軟件引入使用;
* tni格式股票公式,僅可以用通達信新版本引入使用例如通達信v6.05以上版本,通達 信老版本不能引入;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費破解FNC大智慧公式;破 解hxf同花順,daf操盤手,alg飛狐等原碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本網就可以有資 料說明編寫過程,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含破解及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

特別聲明:本站內所有廣告其網站的一切言論與行為均與本站(分析家公式網)無關,請廣大投資者小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:2,500.00000 毫秒
網站備案信息:粵ICP備05017571號
分分彩最牛回本技巧 芦溪县| 监利县| 阿瓦提县| 广州市| 井冈山市| 仁布县| 页游| 永丰县| 旬阳县| 桑日县| 康马县| 金阳县| 中牟县| 元朗区| 南宫市| 中牟县| 海门市| 宁德市| 临高县| 晴隆县| 焦作市| 崇礼县| 陆丰市| 伊宁市| 大港区| 出国| 江安县| 三原县| 丰镇市| 成武县| 九龙县| 岱山县| 武鸣县| 濮阳县| 花莲市| 尼勒克县| 宜兰县| 福鼎市|